<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">


	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lies, Damned Lies and Health Statistics – the Deadly Danger of False Positives &ndash; Lockdown Sceptics</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lockdownsceptics.org/lies-damned-lies-and-health-statistics-the-deadly-danger-of-false-positives/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lies, Damned Lies and Health Statistics – the Deadly Danger of False Positives &ndash; Lockdown Sceptics" />
	<meta property="og:description" content="by Dr Michael Yeadon I never expected to be writing something like this. I am an ordinary person, recently semi-retired from a career in the pharmaceutical industry and biotech, where I spent over 30 years trying to solve problems of disease understanding and seek new treatments for allergic and inflammatory disorders of lung and skin. &hellip; Lies, Damned Lies and Health Statistics – the Deadly Danger of False Positives Read More &raquo;" />
	<meta property="og:url" content="https://lockdownsceptics.org/lies-damned-lies-and-health-statistics-the-deadly-danger-of-false-positives/" />
	<meta property="og:site_name" content="Lockdown Sceptics" />
	<meta property="article:modified_time" content="2020-09-20T02:46:50+00:00" />
	<meta property="og:image" content="https://lockdownsceptics.org/wp-content/uploads/2020/09/9f156e5b-0ed0-4374-bc62-247e4df94483-1-1024x755.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lockdownsceptics.org/#website","url":"https://lockdownsceptics.org/","name":"Lockdown Sceptics","description":"Stay Sceptical. Control the Hysteria. Save Lives.","potentialAction":[{"@type":"SearchAction","target":"https://lockdownsceptics.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://lockdownsceptics.org/lies-damned-lies-and-health-statistics-the-deadly-danger-of-false-positives/#primaryimage","inLanguage":"en-GB","url":"https://lockdownsceptics.org/wp-content/uploads/2020/09/9f156e5b-0ed0-4374-bc62-247e4df94483-1.jpg","width":1240,"height":914},{"@type":"WebPage","@id":"https://lockdownsceptics.org/lies-damned-lies-and-health-statistics-the-deadly-danger-of-false-positives/#webpage","url":"https://lockdownsceptics.org/lies-damned-lies-and-health-statistics-the-deadly-danger-of-false-positives/","name":"Lies, Damned Lies and Health Statistics \u2013 the Deadly Danger of False Positives &ndash; Lockdown Sceptics","isPartOf":{"@id":"https://lockdownsceptics.org/#website"},"primaryImageOfPage":{"@id":"https://lockdownsceptics.org/lies-damned-lies-and-health-statistics-the-deadly-danger-of-false-positives/#primaryimage"},"datePublished":"2020-09-20T02:03:19+00:00","dateModified":"2020-09-20T02:46:50+00:00","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://lockdownsceptics.org/lies-damned-lies-and-health-statistics-the-deadly-danger-of-false-positives/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lockdown Sceptics &raquo; Feed" href="https://lockdownsceptics.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lockdown Sceptics &raquo; Comments Feed" href="https://lockdownsceptics.org/comments/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lockdownsceptics.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='astra-theme-css-css'  href='https://lockdownsceptics.org/wp-content/themes/astra/assets/css/minified/style.min.css?ver=2.5.5' media='all' />
<style id='astra-theme-css-inline-css'>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</style>
<link rel='stylesheet' id='astra-google-fonts-css'  href='//fonts.googleapis.com/css?family=Libre+Caslon+Text%3A400%2C%7CArbutus%3A400%2C&#038;display=fallback&#038;ver=2.5.5' media='all' />
<link rel='stylesheet' id='astra-menu-animation-css'  href='https://lockdownsceptics.org/wp-content/themes/astra/assets/css/minified/menu-animation.min.css?ver=2.5.5' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lockdownsceptics.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://lockdownsceptics.org/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://lockdownsceptics.org/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.6' media='all' />
<link rel='stylesheet' id='modern_footnotes-css'  href='https://lockdownsceptics.org/wp-content/plugins/modern-footnotes/styles.min.css?ver=1.3.11' media='all' />
<link rel='stylesheet' id='SFSImainCss-css'  href='https://lockdownsceptics.org/wp-content/plugins/ultimate-social-media-icons/css/sfsi-style.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lockdownsceptics.org/wp-includes/css/dashicons.min.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='achored-header-css'  href='https://lockdownsceptics.org/wp-content/plugins/wp-anchor-header/css/achored-header.css?ver=0.2.3' media='all' />
<!--[if IE]>
<script src='https://lockdownsceptics.org/wp-content/themes/astra/assets/js/minified/flexibility.min.js?ver=2.5.5' id='astra-flexibility-js'></script>
<script id='astra-flexibility-js-after'>
flexibility(document.documentElement);
</script>
<![endif]-->
<script id='cookie-notice-front-js-extra'>
var cnArgs = {"ajaxUrl":"https:\/\/lockdownsceptics.org\/wp-admin\/admin-ajax.php","nonce":"7dd5dd3294","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
</script>
<script src='https://lockdownsceptics.org/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script src='https://lockdownsceptics.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script src='https://lockdownsceptics.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script>
<script id='wpgmza_data-js-extra'>
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
</script>
<script src='https://lockdownsceptics.org/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.5.1' id='wpgmza_data-js'></script>
<link rel="https://api.w.org/" href="https://lockdownsceptics.org/wp-json/" /><link rel="alternate" type="application/json" href="https://lockdownsceptics.org/wp-json/wp/v2/pages/13340" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lockdownsceptics.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lockdownsceptics.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://lockdownsceptics.org/?p=13340' />
<link rel="alternate" type="application/json+oembed" href="https://lockdownsceptics.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flockdownsceptics.org%2Flies-damned-lies-and-health-statistics-the-deadly-danger-of-false-positives%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lockdownsceptics.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flockdownsceptics.org%2Flies-damned-lies-and-health-statistics-the-deadly-danger-of-false-positives%2F&#038;format=xml" />


<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('lockdownsceptics.org') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<meta name="follow.it-verification-code-MEg0VlFCaVZQMFRLZVpaSTNMZHZOWlNyUTV1S2RVZlFLam5sWGJncnh6OFpJMVhwZ2dCdjJrVjBQaTdNZE01OWMrZ1FmMDAvZmRmaFFWVjZUYmdUQi9WSmQwOGFvaEtDQnV3bWZ3MHVSam50TnN5dlZxcDg3WE1HRktLR3RBRi98TmhncHpidTY3ZFZTWmxMR3ArbXJqMzU3SzBtZHZTVXFSNE1vNmxhc3ovZz0=" content="Y0Jx55BQDSUZnHeTLXC0"/><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-119893089-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-119893089-3');
</script>

<script>
// https://stackoverflow.com/questions/22481340/error-permission-denied-to-access-property-document
function receiveSize(e){
    if(e.origin === 'https://forums.lockdownsceptics.org'){
		console.log(e);
		var newHeight = e.data;
        document.getElementById('lsForums').style.height = newHeight + 'px';
		console.log('New height: ' + newHeight + 'px');
        }
    }
window.addEventListener("message", receiveSize, false);
</script>
<link rel="icon" href="https://lockdownsceptics.org/wp-content/uploads/2020/04/cropped-coronavirus-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lockdownsceptics.org/wp-content/uploads/2020/04/cropped-coronavirus-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lockdownsceptics.org/wp-content/uploads/2020/04/cropped-coronavirus-180x180.png" />
<meta name="msapplication-TileImage" content="https://lockdownsceptics.org/wp-content/uploads/2020/04/cropped-coronavirus-270x270.png" />
		<style id="wp-custom-css">
			.site-description {
	margin-top: 13px;
	font-style:italic;
}

/* Sidebar menu */
aside#pages-2 h2 {
display:none;
}

aside#pages-2 li {
	padding-bottom:4.75px;
border-bottom:1px dotted #ddd;
}

/* Contents page */
ul.ls-contents-list {
	list-style-type:none;
}

#nav_menu-2 li {
		padding-bottom:4.75px;
border-bottom:1px dotted #ddd;
}

a {
	text-decoration:underline;
	text-decoration-style:dotted;
}

a:hover {
	color: #014878;
}

h1 a, h2 a, span.author a {
	text-decoration:none;
}

#lockdown_meta {
	position:relative;
	bottom:22.5px;
}


#recent-comments-2, #ls_supporters_form {
	border-bottom : 1px dotted #ddd;
	padding-bottom: 24px;
}
#ls_supporters_form input {
	padding-top:5px;
	padding-bottom:5px;
}
#ls_supporters_form p {
	margin-bottom:7px;
	line-height:20px;
}

h2.widget-title {
	margin-bottom:14px;
}

#recent-comments-2 {
	line-height: 20px;
	font-size:13px;
}

#custom_html-3 {
	margin-bottom:20px;
}


.footer-adv-overlay {
	padding-top:35px;
	padding-bottom:35px;
}

.footer-adv-layout-4 .footer-adv-widget-1
{
	width:25%;
	min-width:300px;
}

.footer-adv-layout-4 .footer-adv-widget-2,
.footer-adv-layout-4 .footer-adv-widget-3,
.footer-adv-layout-4 .footer-adv-widget-4
{
	display:none;
}

aside.ls_advert {
	display:none;
}

body.home aside.ls_advert {
	display:block;
}

aside.ls_advert h5 {
	font-family: "Libre Caslon Text", serif;
	font-weight:900;
	font-size:145%;
	font-variant:small-caps;
	text-decoration:underline;
	margin-bottom:12px;
}

aside.ls_advert {
	margin-left:5px;
	text-align:center;
	max-width:600px;
	border: 1px solid #ddd;
	padding:18px 18px 0 18px;
	margin-bottom: 30px;
	margin-top:25px;
}

aside.ls_advert p {
	line-height:2em;
}
aside.ls_advert p {
	margin-bottom:15px !important;
}

aside.ls_advert p.contact {
	display:block;
	margin-top:-11px;
	text-align:center;
}

figcaption {
	text-align:center;
	font-style:italic;
	font-size:13px;
	margin-bottom:25px !important;
}

blockquote {
	font-size:14.5px;
}

aside {
	margin-bottom:18px !important;
}

aside h2 {
	font-size:1.2rem !important;
}

#calendar-2 {
	max-width:250px;
	margin-left:auto;
	margin-right:auto;
}

#calendar-2 table {
	margin-bottom:5px;
}

#calendar-2 table caption {
	line-height:30px;
}

#calendar-2 th {
	font-size:12px;
	line-height:22px;
}

#calendar-2 td {
	font-size:12px;
	line-height:22px;
}

#calendar-2 h2 {
	text-align:center;
}

#wpgmza_map_1 {
	margin-top:40px;
	margin-bottom:45px;
}

#wpgmza_ugm_addmarker {
	color:#ffffff !important;
}

#post-1544 td p.desc {
	font-style:italic;
}

.wpgmza_cat_checkbox_holder {
	height:auto !important;
}

.wpgmza-distance-from-location {
	display:none;
}

.wpgmza_infowindow_link {
	float:left;
	margin-right: 8px;
}

.wpgmza-infowindow p {
	margin-bottom:0;
}

.wpgmza_infowindow_address,
.wpgmza_infowindow_description {
	margin-bottom: 8px !important;
}

img.wpgmza_infowindow_image {
	border:1px solid #555;
	border-radius: 8px;
}

cite:before {
	content: "– ";
}
cite {
	text-align:right;
	font-style:normal;
	display:block;
}

#primary {
	margin-top:18px;
}

#secondary {
	margin-top:23px;
}

.site-branding .site-description {
	margin-top:0;
}

@media only screen and (max-width: 912px){
ul#primary-menu li {
	background-color: #666;
}
	ul#primary-menu li a {
		color:#ffffff;
		font-weight:bold;
	}
}

#dbox-form-embed {
	height:598px;
}


#sfsi-widget-2 {
margin-bottom: -8px !important;
}

#sfsi-widget-2 .inerCnt a {
	padding-left:5px;
	padding-right:5px;
}

a[href="https://follow.it/lockdownsceptics?action=followPub"] {
display: none !important;
}

.wpdiscuz-children-button-text {
	font-weight:bold;
}

h3 {
	font-size: 20px !important;
}

.wpd-comment-text {
color: #000000 !important;
}

.wpd-comment-text p {
margin-top: 9px !important;
margin-bottom: 9px !important;
}

/* For the "From Stoicism to Hysteria" article */
body.page-id-3928 article td:first-child {
width:150px;	
}

.single-product .flex-control-thumbs {
	display:none;
}

.astra-shop-summary-wrap .ast-woo-product-category {
	display:none !important;
}

/* Remove pub date on Forums page */
.page-id-8221 .lsPublicationDate {
	display:none;
}

/* Remove social media icons credit. */
.sfsiplus_footerLnk {
	display: none;
}

/* Forums */
#lsForums {
	border:none;
	width:100%;
	height: 500vh;
}
		</style>
		</head>

<body itemtype='https://schema.org/WebPage' itemscope='itemscope' class="page-template-default page page-id-13340 wp-custom-logo cookies-not-set ast-desktop ast-plain-container ast-right-sidebar astra-2.5.5 ast-header-custom-item-inside group-blog ast-single-post ast-inherit-site-logo-transparent ast-normal-title-enabled">

<div 
	class="hfeed site" id="page">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	
		<header
			class="site-header ast-primary-submenu-animation-fade header-main-layout-1 ast-primary-menu-enabled ast-hide-custom-menu-mobile ast-menu-toggle-icon ast-mobile-header-inline" id="masthead" itemtype="https://schema.org/WPHeader" itemscope="itemscope" itemid="#masthead"		>

			
			
<div class="main-header-bar-wrap">
	<div class="main-header-bar">
				<div class="ast-container">

			<div class="ast-flex main-header-container">
				
		<div class="site-branding">
			<div
			class="ast-site-identity" itemtype="https://schema.org/Organization" itemscope="itemscope"			>
				<span class="site-logo-img"><a href="https://lockdownsceptics.org/" class="custom-logo-link" rel="home"><img width="600" height="55" src="https://lockdownsceptics.org/wp-content/uploads/2020/04/lockdown-sceptics-logo-600x55.png" class="custom-logo" alt="Lockdown Sceptics" srcset="https://lockdownsceptics.org/wp-content/uploads/2020/04/lockdown-sceptics-logo-600x55.png 600w, https://lockdownsceptics.org/wp-content/uploads/2020/04/lockdown-sceptics-logo-300x27.png 300w, https://lockdownsceptics.org/wp-content/uploads/2020/04/lockdown-sceptics-logo-1024x93.png 1024w, https://lockdownsceptics.org/wp-content/uploads/2020/04/lockdown-sceptics-logo-768x70.png 768w, https://lockdownsceptics.org/wp-content/uploads/2020/04/lockdown-sceptics-logo-24x2.png 24w, https://lockdownsceptics.org/wp-content/uploads/2020/04/lockdown-sceptics-logo-36x3.png 36w, https://lockdownsceptics.org/wp-content/uploads/2020/04/lockdown-sceptics-logo-48x4.png 48w, https://lockdownsceptics.org/wp-content/uploads/2020/04/lockdown-sceptics-logo.png 1468w" sizes="(max-width: 600px) 100vw, 600px" /></a></span><div class="ast-site-title-wrap">
						
						<p class="site-description" itemprop="description">
				Stay Sceptical. Control the Hysteria. Save Lives.
			</p>
					</div>			</div>
		</div>

		<!-- .site-branding -->
				<div class="ast-mobile-menu-buttons">

			
					<div class="ast-button-wrap">
			<button type="button" class="menu-toggle main-header-menu-toggle  ast-mobile-menu-buttons-minimal "  aria-controls='primary-menu' aria-expanded='false'>
				<span class="screen-reader-text">Main Menu</span>
				<span class="menu-toggle-icon"></span>
							</button>
		</div>
			
			
		</div>
			<div class="ast-main-header-bar-alignment"><div class="main-header-bar-navigation"><nav class="ast-flex-grow-1 navigation-accessibility" id="site-navigation" aria-label="Site Navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope="itemscope"><div class="main-navigation"><ul id="primary-menu" class="main-header-menu ast-nav-menu ast-flex ast-justify-content-flex-end  submenu-with-border astra-menu-animation-fade "><li id="menu-item-591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-591"><a href="https://lockdownsceptics.org/contents/" class="menu-link">Contents</a></li>
<li id="menu-item-8309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8309"><a href="https://lockdownsceptics.org/forums/" class="menu-link">Forums</a></li>
<li id="menu-item-7521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7521"><a href="/wp-login.php?action=register" class="menu-link">Sign up</a></li>
<li id="menu-item-7519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7519"><a href="/wp-login.php" class="menu-link">Log in</a></li>
			<li class="ast-masthead-custom-menu-items search-custom-menu-item">
						<div class="ast-search-menu-icon slide-search" id="ast-search-form" role="search" tabindex="-1">
			<div class="ast-search-icon">
				<a class="slide-search astra-search-icon" aria-label="Search icon link" href="#">
					<span class="screen-reader-text">Search</span>
				</a>
			</div>
			<form role="search" method="get" class="search-form" action="https://lockdownsceptics.org/">
			<label>
				<span class="screen-reader-text">Search for:</span>
				<input type="search" class="search-field"  placeholder="Search &hellip;" value="" name="s" role="search" tabindex="-1"/>
			</label>
			<button type="submit" class="search-submit" value="Search"  aria-label="search submit"><i class="astra-search-icon"></i></button>
		</form>		</div>
					</li>
			</ul></div></nav></div></div>			</div><!-- Main Header Container -->
		</div><!-- ast-row -->
			</div> <!-- Main Header Bar -->
</div> <!-- Main Header Bar Wrap -->

			
		</header><!-- #masthead -->

		
	
	
	<div id="content" class="site-content">

		<div class="ast-container">

		

	<div id="primary" class="content-area primary">

		
					<main id="main" class="site-main">

				
					
					

<article 
	class="post-13340 page type-page status-publish ast-article-single" id="post-13340" itemtype="https://schema.org/CreativeWork" itemscope="itemscope">

	
	<header class="entry-header ast-no-thumbnail ast-no-meta">

		
		<h1 class="entry-title" itemprop="headline">Lies, Damned Lies and Health Statistics – the Deadly Danger of False Positives</h1>	</header><!-- .entry-header -->

	<div class="entry-content clear" 
		itemprop="text"	>

		
		<style>
		.lsPublicationDate {
		font-size:13px;
		font-style: italic;
		position:relative;
		bottom: 20px;
		margin-bottom: 10px;
		}
		</style>
		<span class="lsPublicationDate">20 September 2020</span><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>by Dr Michael Yeadon</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://lockdownsceptics.org/wp-content/uploads/2020/09/9f156e5b-0ed0-4374-bc62-247e4df94483-1-1024x755.jpg" alt="" class="wp-image-13347" width="867" height="639" srcset="https://lockdownsceptics.org/wp-content/uploads/2020/09/9f156e5b-0ed0-4374-bc62-247e4df94483-1-1024x755.jpg 1024w, https://lockdownsceptics.org/wp-content/uploads/2020/09/9f156e5b-0ed0-4374-bc62-247e4df94483-1-300x221.jpg 300w, https://lockdownsceptics.org/wp-content/uploads/2020/09/9f156e5b-0ed0-4374-bc62-247e4df94483-1-768x566.jpg 768w, https://lockdownsceptics.org/wp-content/uploads/2020/09/9f156e5b-0ed0-4374-bc62-247e4df94483-1-24x18.jpg 24w, https://lockdownsceptics.org/wp-content/uploads/2020/09/9f156e5b-0ed0-4374-bc62-247e4df94483-1-36x27.jpg 36w, https://lockdownsceptics.org/wp-content/uploads/2020/09/9f156e5b-0ed0-4374-bc62-247e4df94483-1-48x35.jpg 48w, https://lockdownsceptics.org/wp-content/uploads/2020/09/9f156e5b-0ed0-4374-bc62-247e4df94483-1.jpg 1240w" sizes="(max-width: 867px) 100vw, 867px"></figure><p>I never expected to be writing something like this. I am an ordinary person, recently semi-retired from a career in the pharmaceutical industry and biotech, where I spent over 30 years trying to solve problems of disease understanding and seek new treatments for allergic and inflammatory disorders of lung and skin. I&rsquo;ve always been interested in problem solving, so when anything biological comes along, my attention is drawn to it. Come 2020, came SARS-CoV-2. I&rsquo;ve <a href="https://lockdownsceptics.org/addressing-the-cv19-second-wave/">written about the pandemic</a> as objectively as I could. The scientific method never leaves a person who trained and worked as a professional scientist. Please do read that piece. My co-authors &amp; I will submit it to the normal rigours of peer review, but that process is slow and many pieces of new science this year have come to attention through pre-print servers and other less conventional outlets.</p>



<p>While paying close attention to data, we all initially focused on the sad matter of deaths. I found it remarkable that, in discussing the COVID-19 related deaths, most people I spoke to had no idea of large numbers. Asked approximately how many people a year die in the UK in the ordinary course of events, each a personal tragedy, They usually didn&rsquo;t know. I had to inform them it is around 620,000, sometimes less if we had a mild winter, sometimes quite a bit higher if we had a severe &rsquo;flu season. I mention this number because we know that around 42,000 people have died with or of COVID-19. While it&rsquo;s a huge number of people, its &lsquo;only&rsquo; 0.06% of the UK population. Its not a coincidence that this is almost the same proportion who have died with or of COVID-19 in each of the heavily infected European countries &ndash; for example, Sweden. The annual all-causes mortality of 620,000 amounts to 1,700 per day, lower in summer and higher in winter. That has always been the lot of humans in the temperate zones. So for context, 42,000 is about ~24 days worth of normal mortality. Please know I am not minimising it, just trying to get some perspective on it. Deaths of this magnitude are not uncommon, and can occur in the more severe flu seasons. Flu vaccines help a little, but on only three occasions in the last decade did vaccination reach 50% effectiveness. They&rsquo;re good, but they&rsquo;ve never been magic bullets for respiratory viruses. Instead, we have learned to live with such viruses, ranging from numerous common colds all the way to pneumonias which can kill. Medicines and human caring do their best.</p>



<p>So, to this article. Its about the testing we do with something called PCR, an amplification technique, better known to biologists as a research tool used in our labs, when trying to unpick mechanisms of disease. I was frankly astonished to realise they&rsquo;re sometimes used in population screening for diseases &ndash; astonished because it is a very exacting technique, prone to invisible errors and it&rsquo;s quite a tall order to get reliable information out of it, especially because of the prodigious amounts of amplification involved in attempting to pick up a strand of viral genetic code. The test cannot distinguish between a living virus and a short strand of RNA from a virus which broke into pieces weeks or months ago.</p>



<p>I believe I have identified a serious, really a fatal flaw in the PCR test used in what is called by the UK Government the Pillar 2 screening &ndash; that is, testing many people out in their communities. I&rsquo;m going to go through this with care and in detail because I&rsquo;m a scientist and dislike where this investigation takes me. I&rsquo;m not particularly political and my preference is for competent, honest administration over the actual policies chosen. We&rsquo;re a reasonable lot in UK and not much given to extremes. What I&rsquo;m particularly reluctant about is that, by following the evidence, I have no choice but to show that the Health Secretary, Matt Hancock, misled the House of Commons and also made misleading statements in a radio interview. Those are serious accusations. I know that. I&rsquo;m not a ruthless person. But I&rsquo;m writing this anyway, because what I have uncovered is of monumental importance to the health and wellbeing of all the people living in the nation I have always called home.</p>



<p>Back to the story, and then to the evidence. When the first (and I think, only) wave of COVID-19 hit the UK, I was with almost everyone else in being very afraid. I&rsquo;m 60 and in reasonable health, but on learning that I had about a 1% additional risk of perishing if I caught the virus, I discovered I was far from ready to go. So, I wasn&rsquo;t surprised or angry when the first lockdown arrived. It must have been a very difficult thing to decide. However, before the first three-week period was over, I&rsquo;d begun to develop an understanding of what was happening. The rate of infection, which has been calculated to have infected well over 100,000 new people every day around the peak, began to fall, and was declining before lockdown. Infection continued to spread out, at an ever-reducing rate and we saw this in the turning point of daily deaths, at a grim press conference each afternoon. We now know that lockdown made no difference at all to the spread of the virus. We can tell this because the interval between catching the virus and, in those who don&rsquo;t make it, their death is longer than the interval between lockdown and peak daily deaths. There isn&rsquo;t any controversy about this fact, easily demonstrated, but I&rsquo;m aware some people like to pretend it was lockdown that turned the pandemic, perhaps to justify the extraordinary price we have all paid to do it. That price wasn&rsquo;t just economic. It involved avoidable deaths from diseases other than COVID-19, as medical services were restricted, in order to focus on the virus. Some say that lockdown, directly and indirectly, killed as many as the virus. I don&rsquo;t know. Its not something I&rsquo;ve sought to learn. But I mention because interventions in all our lives should not be made lightly. Its not only inconvenience, but real suffering, loss of livelihoods, friendships, anchors of huge importance to us all, that are severed by such acts. We need to be certain that the prize is worth the price. While it is uncertain it was, even for the first lockdown, I too supported it, because we did not know what we faced, and frankly, almost everyone else did it, except Sweden. I am now resolutely against further interventions in what I have become convinced is a fruitless attempt to &lsquo;control the virus&rsquo;. We are, in my opinion &ndash; shared by others, some of whom are well placed to assess the situation &ndash; closer to the end of the pandemic in terms of deaths, than we are to its middle. I believe we should provide the best protection we can for any vulnerable people, and otherwise cautiously get on with our lives. I think we are all going to get a little more Swedish over time.</p>



<p>In recent weeks, though, it cannot have escaped anyone&rsquo;s attention that there has been a drum beat which feels for all the world like a prelude to yet more fruitless and damaging restrictions. Think back to mid-summer. We were newly out of lockdown and despite concerns for crowded beaches, large demonstrations, opening of shops and pubs, the main item on the news in relation to COVID-19 was the reassuring and relentless fall in daily deaths. I noticed that, as compared to the slopes of the declining death tolls in many nearby countries, that our slope was too flat. I even mentioned to scientist friends that inferred the presence of some fixed signal that was being mixed up with genuine COVID-19 deaths. Imagine how gratifying it was when the definition of a COVID-19 death was changed to line up with that in other countries and in a heartbeat our declining death toll line became matched with that elsewhere. I was sure it would: what we have experienced and witnessed is a terrible kind of equilibrium. A virus that kills few, then leaves survivors who are almost certainly immune &ndash; a virus to which perhaps 30-50% were already immune because it has relatives and some of us have already encountered them &ndash; accounts for the whole terrible but also fascinating biological process. There was a very <a href="https://www.bmj.com/content/370/bmj.m3563">interesting piece</a> in the <em>BMJ</em> in recent days that offers potential support for this contention.</p>



<p>Now we have learned some of the unusual characteristics of the new virus, better treatments (anti-inflammatory steroids, anti-coagulants and in particular, oxygen masks and not ventilators in the main) the &lsquo;case fatality rate&rsquo; even for the most hard-hit individuals is far lower now than it was six months ago.<br>As there is no foundational, medical or scientific literature which tells us to expect a &lsquo;second wave&rsquo;, I began to pay more attention to the phrase as it appeared on TV, radio and print media &ndash; all on the same day &ndash; and has been relentlessly repeated ever since. I was <a href="https://www.youtube.com/watch?v=Su0wMysBYPM&amp;feature=youtu.be">interviewed recently</a> by Julia Hartley-Brewer on her talkRADIO show and on that occasion I called on the Government to disclose to us the evidence upon which they were relying to predict this second wave. Surely they have some evidence? I don&rsquo;t think they do. I searched and am very qualified to do so, drawing on academic friends, and we were all surprised to find that there is nothing at all. The last two novel coronaviruses, Sar (2003) and MERS (2012), were of one wave each. Even the WW1 flu &lsquo;waves&rsquo; were almost certainly a series of single waves involving more than one virus. I believe any second wave talk is pure speculation. Or perhaps it is in a model somewhere, disconnected from the world of evidence to me? It would be reasonable to expect some limited &lsquo;resurgence&rsquo; of a virus given we don&rsquo;t mix like cordial in a glass of water, but in a more lumpy, human fashion. You&rsquo;re most in contact with family, friends and workmates and they are the people with whom you generally exchange colds.</p>



<p>A long period of imposed restrictions, in addition to those of our ordinary lives did prevent the final few percent of virus mixing with the population. With the movements of holidays, new jobs, visiting distant relatives, starting new terms at universities and schools, that final mixing is under way. It should not be a terrifying process. It happens with every new virus, flu included. It&rsquo;s just that we&rsquo;ve never before in our history chased it around the countryside with a technique more suited to the biology lab than to a supermarket car park.</p>



<p>A very long prelude, but necessary. Part of the &lsquo;project fear&rsquo; that is rather too obvious, involving second waves, has been the daily count of &lsquo;cases&rsquo;. Its important to understand that, according to the infectious disease specialists I&rsquo;ve spoken to, the word &lsquo;case&rsquo; has to mean more than merely the presence of some foreign organism. It must present signs (things medics notice) and symptoms (things you notice). And in most so-called cases, those testing positive had no signs or symptoms of illness at all. There was much talk of asymptomatic spreading, and as a biologist this surprised me. In almost every case, a person is symptomatic because they have a high viral load and either it is attacking their body or their immune system is fighting it, generally a mix. I don&rsquo;t doubt there have been some cases of asymptomatic transmission, but I&rsquo;m confident it is not important.</p>



<p>That all said, Government decided to call a person a &lsquo;case&rsquo; if their swab sample was positive for viral RNA, which is what is measured in PCR. A person&rsquo;s sample can be positive if they have the virus, and so it should. They can also be positive if they&rsquo;ve had the virus some weeks or months ago and recovered. It&rsquo;s faintly possible that high loads of related, but different coronaviruses, which can cause some of the common colds we get, might also react in the PCR test, though it&rsquo;s unclear to me if it does.</p>



<p>But there&rsquo;s a final setting in which a person can be positive and that&rsquo;s a random process. This may have multiple causes, such as the amplification technique not being perfect and so amplifying the &lsquo;bait&rsquo; sequences placed in with the sample, with the aim of marrying up with related SARS-CoV-2 viral RNA. There will be many other contributions to such positives. These are what are called false positives.</p>



<p>Think of any diagnostic test a doctor might use on you. The ideal diagnostic test correctly confirms all who have the disease and never wrongly indicates that healthy people have the disease. There is no such test. All tests have some degree of weakness in generating false positives. The important thing is to know how often this happens, and this is called the false positive rate. If 1 in 100 disease-free samples are wrongly coming up positive, the disease is not present, we call that a 1% false positive rate. The actual or operational false positive rate differs, sometimes substantially, under different settings, technical operators, detection methods and equipment. I&rsquo;m focusing solely on the false positive rate in Pillar 2, because most people do not have the virus (recently around 1 in 1000 people and earlier in summer it was around 1 in 2000 people). It is when the amount of disease, its so-called prevalence, is low that any amount of a false positive rate can be a major problem. This problem can be so severe that unless changes are made, the test is hopelessly unsuitable to the job asked of it. In this case, the test in Pillar 2 was and remains charged with the job of identifying people with the virus, yet as I will show, it is unable to do so.</p>



<p>Because of the high false positive rate and the low prevalence, almost every positive test, a so-called case, identified by Pillar 2 since May of this year has been a FALSE POSITIVE. Not just a few percent. Not a quarter or even a half of the positives are FALSE, but around 90% of them. Put simply, the number of people Mr Hancock sombrely tells us about is an overestimate by a factor of about ten-fold. Earlier in the summer, it was an overestimate by about 20-fold.</p>



<p>Let me take you through this, though if you&rsquo;re able to read Prof Carl Heneghan&rsquo;s <a href="https://www.spectator.co.uk/article/how-many-covid-diagnoses-are-false-positives-">clearly written piece</a> first, I&rsquo;m more confident that I&rsquo;ll be successful in explaining this dramatic conclusion to you. (Here is a <a href="https://coronavirus.data.gov.uk/testing">link</a> to the record of numbers of tests, combining Pillar 1 (hospital) and Pillar 2 (community).)</p>



<p>Imagine 10,000 people getting tested using those swabs you see on TV. We have a good estimate of the general prevalence of the virus from the ONS, who are wholly independent (from Pillar 2 testing) and are testing only a few people a day, around one per cent of the numbers recently tested in Pillar 2. It is reasonable to assume that most of the time, those being tested do not have symptoms. People were asked to only seek a test if they have symptoms. However, we know from TV news and stories on social media from sampling staff, from stern guidance from the Health Minister and the surprising fact that in numerous locations around the country, the local council is leafleting people&rsquo;s houses, street by street to come and get tested.</p>



<p>The bottom line is that it is reasonable to expect the prevalence of the virus to be close to the number found by ONS, because they sample randomly, and would pick up symptomatic and asymptomatic people in proportion to their presence in the community. As of the most recent ONS survey, to a first approximation, the virus was found in 1 in every 1000 people. This can also be written as 0.1%. So when all these 10,000 people are tested in Pillar 2, you&rsquo;d expect 10 true positives to be found (false negatives can be an issue when the virus is very common, but in this community setting, it is statistically unimportant and so I have chosen to ignore it, better to focus only on false positives).</p>



<p>So, what is the false positive rate of testing in Pillar 2? For months, this has been a concern. It appears that it isn&rsquo;t known, even though as I&rsquo;ve mentioned, you absolutely need to know it in order to work out whether the diagnostic test has any value! What do we know about the false positive rate? Well, we do know that the Government&rsquo;s own scientists were very concerned about it, and a <a href="https://assets.publishing.service.gov.uk/government/uploads/system/uploads/attachment_data/file/895843/S0519_Impact_of_false_positives_and_negatives.pdf">report</a> on this problem was sent to SAGE dated June 3rd 2020. I quote: &ldquo;Unless we understand the operational false positive rate of the UK&rsquo;s RT-PCR testing system, we risk over-estimating the COVID-19 incidence, the demand on track and trace and the extent of asymptomatic infection&rdquo;. In that same report, the authors helpfully listed the lowest to highest false positive rate of dozens of tests using the same technology. The lowest value for false positive rate was 0.8%.</p>



<p>Allow me to explain the impact of a false positive rate of 0.8% on Pillar 2. We return to our 10,000 people who&rsquo;ve volunteered to get tested, and the expected ten with virus (0.1% prevalence or 1:1000) have been identified by the PCR test. But now we&rsquo;ve to calculate how many false positives are to accompanying them. The shocking answer is 80. 80 is 0.8% of 10,000. That&rsquo;s how many false positives you&rsquo;d get every time you were to use a Pillar 2 test on a group of that size.</p>



<p>The effect of this is, in this example, where 10,000 people have been tested in Pillar 2, could be summarised in a headline like this: &ldquo;90 new cases were identified today&rdquo; (10 real positive cases and 80 false positives). But we know this is wildly incorrect. Unknown to the poor technician, there were in this example, only 10 real cases. 80 did not even have a piece of viral RNA in their sample. They are really false positives.</p>



<p>I&rsquo;m going to explain how bad this is another way, back to diagnostics. If you&rsquo;d submitted to a test and it was positive, you&rsquo;d expect the doctor to tell you that you had a disease, whatever it was testing for. Usually, though, they&rsquo;ll answer a slightly different question: &ldquo;If the patient is positive in this test, what is the probability they have the disease?&rdquo; Typically, for a good diagnostic test, the doctor will be able to say something like 95% and you and they can live with that. You might take a different, confirmatory test, if the result was very serious, like cancer. But in our Pillar 2 example, what is the probability a person testing positive in Pillar 2 actually has COVID-19? The awful answer is 11% (10 divided by 80 + 10). The test exaggerates the number of covid-19 cases by almost ten-fold (90 divided by 10). Scared yet? That daily picture they show you, with the &lsquo;cases&rsquo; climbing up on the right-hand side? Its horribly exaggerated. Its not a mistake, as I shall show.</p>



<p>Earlier in the summer, the ONS showed the virus prevalence was a little lower, 1 in 2000 or 0.05%. That doesn&rsquo;t sound much of a difference, but it is. Now the Pillar 2 test will find half as many real cases from our notional 10,000 volunteers, so 5 real cases. But the flaw in the test means it will still find 80 false positives (0.8% of 10,000). So its even worse. The headline would be &ldquo;85 new cases identified today&rdquo;. But now the probability a person testing positive has the virus is an absurdly low 6% (5 divided by 80 + 5). Earlier in the summer, this same test exaggerated the number of COVID-19 cases by 17-fold (85 divided by 5). Its so easy to generate an apparently large epidemic this way. Just ignore the problem of false positives. Pretend its zero. But it is never zero.</p>



<p>This test is fatally flawed and MUST immediately be withdrawn and never used again in this setting unless shown to be fixed. The examples I gave are very close to what is actually happening every day as you read this.</p>



<p>I&rsquo;m bound to ask, did Mr Hancock know of this fatal flaw? Did he know of the effect it would inevitably have, and is still having, not only on the reported case load, but the nation&rsquo;s state of anxiety. I&rsquo;d love to believe it is all an innocent mistake. If it was, though, he&rsquo;d have to resign over sheer incompetence. But is it? We know that internal scientists wrote to SAGE, in terms, and, surely, this short but shocking warning document would have been drawn to the Health Secretary&rsquo;s attention? If that was the only bit of evidence, you might be inclined to give him the benefit of the doubt. But the evidence grows more damning.</p>



<p>Recently, I published with my co-authors a short Position Paper. I don&rsquo;t think by then, a month ago or so, the penny had quite dropped with me. And I&rsquo;m an experienced biomedical research scientist, used to dealing with complex datasets and probabilities.</p>



<p>On September 11th 2020, I was a guest on Julia Hartley-Brewer&rsquo;s <a href="https://www.youtube.com/watch?v=Su0wMysBYPM&amp;feature=youtu.be">talkRADIO show</a>. Among other things, I called upon Mr Hancock to release the evidence underscoring his confidence in and planning for &lsquo;the second wave&rsquo;. This evidence has not yet been shown to the public by anyone. I also demanded he disclose the operational false positive rate in Pillar 2 testing. </p>



<p>On September 16th, I was back on Julia&rsquo;s show and this time focused on the false positive rate issue (1m 45s &ndash; 2min 30s). I had read Carl Heneghan&rsquo;s analysis showing that even if the false positive rate was as low as 0.1%, 8 times lower than any similar test, it still yields a majority of false positives. So, my critique doesn&rsquo;t fall if the actual false positive rate is lower than my assumed 0.8%.</p>



<p>On September 18th, Mr Hancock again appeared, as often he does, on Julia Hartley-Brewer&rsquo;s show. Julia <a href="https://www.youtube.com/watch?v=ZEqm0ldWf-8&amp;feature=youtu.be">asked him directly</a> (1min 50s &ndash; on) what the false positive rate in Pillar 2 is. Mr Hancock said &ldquo;It&rsquo;s under 1%&rdquo;. Julia again asked him exactly what it was, and did he even know it? He didn&rsquo;t answer that, but then said &ldquo;it means that, for all the positive cases, the likelihood of one being a false positive is very small&rdquo;.</p>



<p>That is a seriously misleading statement as it is incorrect. The likelihood of an apparently positive case being a false positive is between 89-94%, or near-certainty. Of note, even when ONS was recording its lowest-ever prevalence, the positive rate in Pillar 2 testing never fell below 0.8%.</p>



<p>It gets worse for the Health Secretary. On September the 17th, I believe, Mr Hancock took a <a href="https://twitter.com/desmondswayne/status/1306516264500842496?s=21">question</a> from Sir Desmond Swayne about false positives. It is clear that Sir Desmond is asking about Pillar 2.</p>



<p>Mr Hancock replied: &ldquo;I like my right honourable friend very much and I wish it were true. The reason we have surveillance testing, done by ONS, is to ensure that we&rsquo;re constantly looking at a nationally representative sample at what the case rate is. The latest ONS survey, published on Friday, does show a rise consummate (sic) with the increased number of tests that have come back positive.&rdquo;</p>



<p>He did not answer Sir Desmond&rsquo;s question, but instead answered a question of his choosing. Did the Health Secretary knowingly mislead the House? By referring only to ONS and not even mentioning the false positive rate of the test in Pillar 2 he was, as it were, stealing the garb of ONS&rsquo;s more careful work which has a lower false positive rate, in order to smuggle through the hidden and very much higher, false positive rate in Pillar 2. The reader will have to decide for themselves.</p>



<p>Pillar 2 testing has been ongoing since May but it&rsquo;s only in recent weeks that it has reached several hundreds of thousands of tests per day. The effect of the day by day climb in the number of people that are being described as &lsquo;cases&rsquo; cannot be overstated. I know it is inducing fear, anxiety and concern for the possibility of new and unjustified restrictions, including lockdowns. I have no idea what Mr Hancock&rsquo;s motivations are. But he has and continues to use the hugely inflated output from a fatally flawed Pillar 2 test and appears often on media, gravely intoning the need for additional interventions (none of which, I repeat, are proven to be effective).</p>



<p>You will be very familiar with the cases plot which is shown on most TV broadcasts at the moment. It purports to show the numbers of cases which rose then fell in the spring, and the recent rise in cases. This graph is always accompanied by the headline that &ldquo;so many thousands of new cases were detected in the last 24 hours&rdquo;.</p>



<p>You should know that there are two major deceptions, in that picture, which combined are very likely both to mislead and to induce anxiety. Its ubiquity indicates that it is a deliberate choice.</p>



<p>Firstly, it is very misleading in relation to the spring peak of cases. This is because we had no community screening capacity at that time. A colleague has adjusted the plot to show the number of cases we would have detected, had there been a well-behaved community test capability available. The effect is to greatly increase the size of the spring cases peak, because there are very many cases for each hospitalisation and many hospitalisations for every death.</p>



<p>Secondly, as I hope I have shown and persuaded you, the cases in summer and at present, generated by seriously flawed Pillar 2 tests, should be corrected downwards by around ten-fold.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://lockdownsceptics.org/wp-content/uploads/2020/09/Screenshot-2020-09-20-at-02.58.17-1024x563.png" alt="" class="wp-image-13345" width="886" height="487" srcset="https://lockdownsceptics.org/wp-content/uploads/2020/09/Screenshot-2020-09-20-at-02.58.17-1024x563.png 1024w, https://lockdownsceptics.org/wp-content/uploads/2020/09/Screenshot-2020-09-20-at-02.58.17-300x165.png 300w, https://lockdownsceptics.org/wp-content/uploads/2020/09/Screenshot-2020-09-20-at-02.58.17-768x422.png 768w, https://lockdownsceptics.org/wp-content/uploads/2020/09/Screenshot-2020-09-20-at-02.58.17-24x13.png 24w, https://lockdownsceptics.org/wp-content/uploads/2020/09/Screenshot-2020-09-20-at-02.58.17-36x20.png 36w, https://lockdownsceptics.org/wp-content/uploads/2020/09/Screenshot-2020-09-20-at-02.58.17-48x26.png 48w, https://lockdownsceptics.org/wp-content/uploads/2020/09/Screenshot-2020-09-20-at-02.58.17.png 1404w" sizes="(max-width: 886px) 100vw, 886px"></figure><p>I do believe genuine cases are rising somewhat. This is, however, also true for flu, which we neither measure daily nor report on every news bulletin. If we did, you would appreciate that, going forward, it is quite likely that flu is a greater risk to public health than COVID-19. The corrected cases plot (above) does, I believe, put the recent rises in incidence of COVID-19 in a much more reasonable context. I thought you should see that difference before arriving at your own verdict on this sorry tale.</p>



<p>There are very serious consequences arising from grotesque over-estimation of so-called cases in Pillar 2 community testing, which I believe was put in place knowingly. Perhaps Mr Hancock believes his own copy about the level of risk now faced by the general public? Its not for me to deduce. What this huge over-estimation has done is to have slowed the normalisation of the NHS. We are all aware that access to medical services is, to varying degrees, restricted. Many specialities were greatly curtailed in spring and after some recovery, some are still between a third and a half below their normal capacities. This has led both to continuing delays and growth of waiting lists for numerous operations and treatments. I am not qualified to assess the damage to the nation&rsquo;s and individuals&rsquo; health as a direct consequence of this extended wait for a second wave. Going into winter with this configuration will, on top of the already restricted access for six months, lead inevitably to a large number of avoidable, non-Covid deaths. That is already a serious enough charge. Less obvious but, in aggregate, additional impacts arise from fear of the virus, inappropriately heightened in my view, which include: damage to or even destruction of large numbers of businesses, especially small businesses, with attendant loss of livelihoods, loss of educational opportunities, strains on family relationships, eating disorders, increasing alcoholism and domestic abuse and even suicides, to name but a few.</p>



<p>In closing, I wish to note that in the last 40 years alone the UK has had seven official epidemics/pandemics; AIDS, Swine flu, CJD, SARS, MERS, Bird flu as well as annual, seasonal flu. All were very worrying but schools remained open and the NHS treated everybody and most of the population were unaffected. The country would rarely have been open if it had been shut down every time.</p>



<p>I have explained how a hopelessly-performing diagnostic test has been, and continues to be used, not for diagnosis of disease but, it seems, solely to create fear.</p>



<p>This misuse of power must cease. All the above costs are on the ledger, too, when weighing up the residual risks to society from COVID-19 and the appropriate actions to take, if any. Whatever else happens, the test used in Pillar 2 must be immediately withdrawn as it provides no useful information. In the absence of vastly inflated case numbers arising from this test, the pandemic would be seen and felt to be almost over.</p>



<p><em>Dr Mike Yeadon is the former CSO and VP, Allergy and Respiratory Research Head with Pfizer Global R&amp;D and co-Founder of Ziarco Pharma Ltd.</em></p></body></html>

		
		
	</div><!-- .entry-content .clear -->

	
	
</article><!-- #post-## -->


					
					
				
			</main><!-- #main -->
			
		
	</div><!-- #primary -->


	<div class="widget-area secondary" id="secondary" role="complementary" itemtype="https://schema.org/WPSideBar" itemscope="itemscope">
	<div class="sidebar-main" >

		
		
			<aside id="sfsi-widget-2" class="widget sfsi">		<div class="sfsi_widget" data-position="widget" style="display:flex;flex-wrap:wrap;justify-content: center">
			<div id='sfsi_wDiv'></div>
			<div class="norm_row sfsi_wDiv "  style="width:225px;position:absolute;;text-align:center"><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='https://lockdownsceptics.org/feed/' id='sfsiid_rss' style='opacity:1'  ><img data-pin-nopin='true' alt='RSS' title='RSS' src='https://lockdownsceptics.org/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_rss.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_facebook' style='opacity:1'  ><img data-pin-nopin='true' alt='Facebook' title='Facebook' src='https://lockdownsceptics.org/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_facebook.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 fb_tool_bdr sfsiTlleft" style="width:62px ;opacity:0;z-index:-1;margin-left:-47.5px;" id="sfsiid_facebook"><span class="bot_arow bot_fb_arow"></span><div class="sfsi_inside"><div  class='icon3'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flockdownsceptics.org%2Flies-damned-lies-and-health-statistics-the-deadly-danger-of-false-positives' style='display:inline-block;'  > <img class='sfsi_wicon'  data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://lockdownsceptics.org/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/fbshare_bck.png'  /></a></div></div></div></div></div><div style='width:40px; height:40px;margin-left:5px;margin-bottom:5px; ' class='sfsi_wicons shuffeldiv ' ><div class='inerCnt'><a class=' sficn' data-effect='' target='_blank'  href='' id='sfsiid_twitter' style='opacity:1'  ><img data-pin-nopin='true' alt='Twitter' title='Twitter' src='https://lockdownsceptics.org/wp-content/plugins/ultimate-social-media-icons/images/icons_theme/default/default_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon ' data-effect=''   /></a><div class="sfsi_tool_tip_2 twt_tool_bdr sfsiTlleft" style="width:59px ;opacity:0;z-index:-1;margin-left:-46px;" id="sfsiid_twitter"><span class="bot_arow bot_twt_arow"></span><div class="sfsi_inside"><div  class='icon2'><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'>
						<a target='_blank' href='https://twitter.com/intent/tweet?text=+https://lockdownsceptics.org/lies-damned-lies-and-health-statistics-the-deadly-danger-of-false-positives' style='display:inline-block' >
							<img data-pin-nopin= true width='auto' class='sfsi_wicon' src='https://lockdownsceptics.org/wp-content/plugins/ultimate-social-media-icons/images/visit_icons/en_US_Tweet.svg' alt='Tweet' title='Tweet' >
						</a>
					</div></div></div></div></div></div></div ><div id="sfsi_holder" class="sfsi_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script>window.addEventListener("sfsi_functions_loaded", function() 
			{
				if (typeof sfsi_widget_set == "function") {
					sfsi_widget_set();
				}
			}); </script>			<div style="clear: both;"></div>
		</div>
	</aside><aside id="calendar-2" class="widget widget_calendar"><h2 class="widget-title">Previous Daily Updates</h2><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>September 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://lockdownsceptics.org/2020/09/01/" aria-label="Posts published on 1 September 2020">1</a></td><td><a href="https://lockdownsceptics.org/2020/09/02/" aria-label="Posts published on 2 September 2020">2</a></td><td><a href="https://lockdownsceptics.org/2020/09/03/" aria-label="Posts published on 3 September 2020">3</a></td><td><a href="https://lockdownsceptics.org/2020/09/04/" aria-label="Posts published on 4 September 2020">4</a></td><td><a href="https://lockdownsceptics.org/2020/09/05/" aria-label="Posts published on 5 September 2020">5</a></td><td><a href="https://lockdownsceptics.org/2020/09/06/" aria-label="Posts published on 6 September 2020">6</a></td>
	</tr>
	<tr>
		<td><a href="https://lockdownsceptics.org/2020/09/07/" aria-label="Posts published on 7 September 2020">7</a></td><td><a href="https://lockdownsceptics.org/2020/09/08/" aria-label="Posts published on 8 September 2020">8</a></td><td><a href="https://lockdownsceptics.org/2020/09/09/" aria-label="Posts published on 9 September 2020">9</a></td><td><a href="https://lockdownsceptics.org/2020/09/10/" aria-label="Posts published on 10 September 2020">10</a></td><td><a href="https://lockdownsceptics.org/2020/09/11/" aria-label="Posts published on 11 September 2020">11</a></td><td><a href="https://lockdownsceptics.org/2020/09/12/" aria-label="Posts published on 12 September 2020">12</a></td><td><a href="https://lockdownsceptics.org/2020/09/13/" aria-label="Posts published on 13 September 2020">13</a></td>
	</tr>
	<tr>
		<td><a href="https://lockdownsceptics.org/2020/09/14/" aria-label="Posts published on 14 September 2020">14</a></td><td><a href="https://lockdownsceptics.org/2020/09/15/" aria-label="Posts published on 15 September 2020">15</a></td><td><a href="https://lockdownsceptics.org/2020/09/16/" aria-label="Posts published on 16 September 2020">16</a></td><td><a href="https://lockdownsceptics.org/2020/09/17/" aria-label="Posts published on 17 September 2020">17</a></td><td><a href="https://lockdownsceptics.org/2020/09/18/" aria-label="Posts published on 18 September 2020">18</a></td><td><a href="https://lockdownsceptics.org/2020/09/19/" aria-label="Posts published on 19 September 2020">19</a></td><td><a href="https://lockdownsceptics.org/2020/09/20/" aria-label="Posts published on 20 September 2020">20</a></td>
	</tr>
	<tr>
		<td><a href="https://lockdownsceptics.org/2020/09/21/" aria-label="Posts published on 21 September 2020">21</a></td><td><a href="https://lockdownsceptics.org/2020/09/22/" aria-label="Posts published on 22 September 2020">22</a></td><td><a href="https://lockdownsceptics.org/2020/09/23/" aria-label="Posts published on 23 September 2020">23</a></td><td><a href="https://lockdownsceptics.org/2020/09/24/" aria-label="Posts published on 24 September 2020">24</a></td><td><a href="https://lockdownsceptics.org/2020/09/25/" aria-label="Posts published on 25 September 2020">25</a></td><td id="today"><a href="https://lockdownsceptics.org/2020/09/26/" aria-label="Posts published on 26 September 2020">26</a></td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://lockdownsceptics.org/2020/08/">&laquo; Aug</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2 class="widget-title">Donate</h2><script src="https://donorbox.org/widget.js" type="text/javascript"></script><iframe src="https://donorbox.org/embed/lockdown-sceptics" width="100%" style="max-width:500px; min-width:310px;" seamless="seamless" id="dbox-form-embed" name="donorbox" frameborder="0" scrolling="no" allowpaymentrequest></iframe></div></aside><input type="hidden" id="ls_supporters_form_nonce" name="ls_supporters_form_nonce" value="daa55c1ac5" /><input type="hidden" name="_wp_http_referer" value="/lies-damned-lies-and-health-statistics-the-deadly-danger-of-false-positives/" /><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
		<style>
		#ls_supporters_form {
			margin-top:-30px;
			font-size:14px;
		}
		#ls_supporters_form p:first-child {
			margin-bottom:8px;
		}
		#ls_supporters_form input {
			margin-top:5px;
			width:19.5em;
		}
		#ls_supporters_form input[type="submit"] {
			display:block;
			width: 10em;
			margin: 12px auto 0 auto;
		}
		</style>
		<div id="ls_supporters_form">
		<h2 class="widget-title">Newsletter</h2>
		<p>To receive the latest news in the form of a daily email, enter your details here:</p>
		<form method="post" action="">
		<input type="text" name="ls_supporters_form_name" id="ls_supporters_form_name_id" value="" placeholder="Name">
		<br><input type="email" name="ls_supporters_form_email" id="ls_supporters_form_email_id" value="" placeholder="Email">
		<br><input type="submit" name="ls_supporters_form_submit" value="Submit">
		</div><input type="hidden" id="ls_supporters_form_nonce" name="ls_supporters_form_nonce" value="daa55c1ac5" /><input type="hidden" name="_wp_http_referer" value="/lies-damned-lies-and-health-statistics-the-deadly-danger-of-false-positives/" /></form></div></aside><aside id="nav_menu-2" class="widget widget_nav_menu"><nav class="menu-pages-container" aria-label="Menu"><ul id="menu-pages" class="menu"><li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="https://lockdownsceptics.org/home/" class="menu-link">Introduction</a></li>
<li id="menu-item-13758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13758"><a href="https://lockdownsceptics.org/covid-research/" class="menu-link">The Real Science of Covid</a></li>
<li id="menu-item-2336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2336"><a href="https://lockdownsceptics.org/open-for-business/" class="menu-link">Open For Business</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="https://lockdownsceptics.org/how-many-excess-deaths-are-due-to-covid-19/" class="menu-link">How Many Excess Deaths Are Due to COVID-19?</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-342"><a href="https://lockdownsceptics.org/how-reliable-is-imperial-colleges-modelling/" class="menu-link">How Reliable is Imperial College’s Modelling?</a>
<ul class="sub-menu">
	<li id="menu-item-1799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1799"><a href="https://lockdownsceptics.org/code-review-of-fergusons-model/" class="menu-link">Code Review of Ferguson’s Model</a></li>
	<li id="menu-item-1993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1993"><a href="https://lockdownsceptics.org/second-analysis-of-fergusons-model/" class="menu-link">Second Analysis of Ferguson’s Model</a></li>
	<li id="menu-item-5865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5865"><a href="https://lockdownsceptics.org/how-replicable-is-the-imperial-college-model/" class="menu-link">How Replicable is the Imperial College Model?</a></li>
	<li id="menu-item-6132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6132"><a href="https://lockdownsceptics.org/new-ucl-paper-on-contact-tracing-gulls-credulous-journalist/" class="menu-link">New UCL Paper on Contact Tracing Gulls Credulous Journalist</a></li>
	<li id="menu-item-9042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9042"><a href="https://lockdownsceptics.org/schools-paper/" class="menu-link">Another Computer Simulation, Another Alarmist Prediction</a></li>
	<li id="menu-item-1966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1966"><a href="https://lockdownsceptics.org/how-convincing-is-imperial-colleges-covid-19-model/" class="menu-link">How Convincing is Imperial College’s COVID-19 Model?</a></li>
	<li id="menu-item-3482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3482"><a href="https://lockdownsceptics.org/the-real-fault-with-epidemiological-models/" class="menu-link">The Real Fault with Epidemiological Models</a></li>
	<li id="menu-item-5993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5993"><a href="https://lockdownsceptics.org/canaries-in-the-mine/" class="menu-link">Canaries In The Mine</a></li>
	<li id="menu-item-6611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6611"><a href="https://lockdownsceptics.org/postcard-from-the-canaries-june-21/" class="menu-link">Canaries in the Mine: An Update</a></li>
	<li id="menu-item-7096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7096"><a href="https://lockdownsceptics.org/null-hypothesis/" class="menu-link">Canaries in the Mine: A Second Update</a></li>
	<li id="menu-item-8561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8561"><a href="https://lockdownsceptics.org/manana-waves/" class="menu-link">Canaries in the Mine: Mañana Waves</a></li>
</ul>
</li>
<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-354"><a href="https://lockdownsceptics.org/what-percentage-of-the-population-have-been-infected/" class="menu-link">What Percentage of the Population Has Been Infected?</a>
<ul class="sub-menu">
	<li id="menu-item-6872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6872"><a href="https://lockdownsceptics.org/why-leicester-doesnt-need-a-local-lockdown/" class="menu-link">Leicester’s Unnecessary Second Lockdown</a></li>
</ul>
</li>
<li id="menu-item-5346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5346"><a href="https://lockdownsceptics.org/what-is-the-infection-fatality-rate/" class="menu-link">What is the Infection Fatality Rate?</a>
<ul class="sub-menu">
	<li id="menu-item-5349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5349"><a href="https://lockdownsceptics.org/mikko-paunio-paper/" class="menu-link">Has SARS-CoV-2 Fooled the Whole World?</a></li>
	<li id="menu-item-5347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5347"><a href="https://lockdownsceptics.org/the-whos-erroneous-risk-assessment/" class="menu-link">The WHO’s Erroneous Risk Assessment</a></li>
</ul>
</li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="https://lockdownsceptics.org/how-should-we-value-the-lives-of-those-most-at-risk/" class="menu-link">How Should We Value the Lives of Those Most at Risk?</a></li>
<li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-351"><a href="https://lockdownsceptics.org/what-is-the-economic-cost-of-the-lockdown/" class="menu-link">What is the Cost of the Lockdown?</a>
<ul class="sub-menu">
	<li id="menu-item-2378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2378"><a href="https://lockdownsceptics.org/analysis-by-a-senior-official-at-the-german-ministry-of-the-interior/" class="menu-link">Leaked Analysis of the Impact of the Lockdown by a Senior Official at the German Ministry of the Interior</a></li>
</ul>
</li>
<li id="menu-item-341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341"><a href="https://lockdownsceptics.org/how-much-public-support-is-there-for-the-lockdown/" class="menu-link">Why is the British Public so supportive of the Lockdown?</a></li>
<li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-ancestor current-menu-parent current_page_parent current_page_ancestor menu-item-has-children menu-item-352"><a href="https://lockdownsceptics.org/what-is-the-exit-strategy/" class="menu-link">What is the Exit Strategy?</a>
<ul class="sub-menu">
	<li id="menu-item-2826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2826"><a href="https://lockdownsceptics.org/covid-19-as-a-workplace-hazard/" class="menu-link">COVID-19 as a Workplace Hazard (Part 1)</a></li>
	<li id="menu-item-3951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3951"><a href="https://lockdownsceptics.org/covid-19-as-a-workplace-hazard-part-2/" class="menu-link">COVID-19 as a Workplace Hazard (Part 2)</a></li>
	<li id="menu-item-8815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8815"><a href="https://lockdownsceptics.org/covid-19-as-a-workplace-hazard-part-3/" class="menu-link">COVID-19 as a Workplace Hazard (Part 3)</a></li>
	<li id="menu-item-3279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3279"><a href="https://lockdownsceptics.org/climbing-out-of-the-lobster-pot/" class="menu-link">Climbing out of the Lobster Pot</a></li>
	<li id="menu-item-3788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3788"><a href="https://lockdownsceptics.org/lockdown-land/" class="menu-link">Lockdown Land</a></li>
	<li id="menu-item-6625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6625"><a href="https://lockdownsceptics.org/the-false-choice/" class="menu-link">The False Choice</a></li>
	<li id="menu-item-9288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9288"><a href="https://lockdownsceptics.org/government-by-chaos/" class="menu-link">Government by Chaos</a></li>
	<li id="menu-item-9715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9715"><a href="https://lockdownsceptics.org/the-covid-civil-servant/" class="menu-link">The Covid Civil Servant</a></li>
	<li id="menu-item-9781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9781"><a href="https://lockdownsceptics.org/striking-reduction-in-lethality-in-2nd-waves/" class="menu-link">Striking reduction in lethality in ‘2nd waves’</a></li>
	<li id="menu-item-9784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9784"><a href="https://lockdownsceptics.org/how-to-live-with-risk-in-the-covid-19-world/" class="menu-link">How to Live With Risk in the COVID-19 World</a></li>
	<li id="menu-item-11573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11573"><a href="https://lockdownsceptics.org/addressing-the-cv19-second-wave/" class="menu-link">How Likely is a Second wave?</a></li>
	<li id="menu-item-12647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12647"><a href="https://lockdownsceptics.org/covid-deaths-and-taxes/" class="menu-link">Covid Deaths and Taxes</a></li>
	<li id="menu-item-13370" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-13340 current_page_item menu-item-13370"><a href="https://lockdownsceptics.org/lies-damned-lies-and-health-statistics-the-deadly-danger-of-false-positives/" aria-current="page" class="menu-link">Lies, Damned Lies and Health Statistics – the Deadly Danger of False Positives</a></li>
	<li id="menu-item-13624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13624"><a href="https://lockdownsceptics.org/covid-madness-and-no-end/" class="menu-link">Covid Madness</a></li>
</ul>
</li>
<li id="menu-item-4069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4069"><a href="https://lockdownsceptics.org/how-have-we-responded-to-previous-pandemics/" class="menu-link">How Have We Responded to Previous Pandemics?</a>
<ul class="sub-menu">
	<li id="menu-item-4070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4070"><a href="https://lockdownsceptics.org/from-stoicism-to-hysteria-uk-pandemic-responses-a-historical-context/" class="menu-link">The 1957-58 Asian Flu Pandemic: Why Did the UK Respond So Differently?</a></li>
	<li id="menu-item-4395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4395"><a href="https://lockdownsceptics.org/the-precarious-influence-of-influenza/" class="menu-link">The Precarious Influence of Influenza</a></li>
	<li id="menu-item-14310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14310"><a href="https://lockdownsceptics.org/immunity-hysteria/" class="menu-link">AIDS Hysteria Prefigured Covid hysteria</a></li>
</ul>
</li>
<li id="menu-item-336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-336"><a href="https://lockdownsceptics.org/has-the-swedish-government-got-it-right/" class="menu-link">Has the Swedish Government Got it Right?</a>
<ul class="sub-menu">
	<li id="menu-item-6328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6328"><a href="https://lockdownsceptics.org/sweden-did-in-fact-lock-down-when-it-came-to-care-homes/" class="menu-link">Sweden Did in Fact Lock Down When it Came to Care Homes</a></li>
</ul>
</li>
<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-346"><a href="https://lockdownsceptics.org/should-we-reconsider-the-herd-immunity-strategy/" class="menu-link">Should We Reconsider Herd Immunity?</a>
<ul class="sub-menu">
	<li id="menu-item-11392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11392"><a href="https://lockdownsceptics.org/is-there-a-case-for-a-zero-covid-strategy/" class="menu-link">Do Medical Complications and Lingering Effects Make COVID-19 an Unusually Dangerous Diseases?</a></li>
</ul>
</li>
<li id="menu-item-345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-345"><a href="https://lockdownsceptics.org/masks-how-effective-are-they/" class="menu-link">Masks: How Effective Are They?</a>
<ul class="sub-menu">
	<li id="menu-item-5450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5450"><a href="https://lockdownsceptics.org/scientific-information-on-masks-against-covid-19/" class="menu-link">Scientific Information on Masks Against COVID-19</a></li>
	<li id="menu-item-7264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7264"><a href="https://lockdownsceptics.org/masks-how-effective-are-they-an-update/" class="menu-link">Masks: How Effective Are They? An Update</a></li>
	<li id="menu-item-7446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7446"><a href="https://lockdownsceptics.org/slight-adjustments-to-boriss-famous-burkha-article/" class="menu-link">Slight Adjustments to Boris&#8217;s Famous Burkha Article</a></li>
	<li id="menu-item-7622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7622"><a href="https://lockdownsceptics.org/masks-manners-manipulation-and-maths/" class="menu-link">MASKS – manners, manipulation and maths</a></li>
	<li id="menu-item-8367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8367"><a href="https://lockdownsceptics.org/we-shall-everyone-be-maskd/" class="menu-link">We Shall Everyone Be Mask’d</a></li>
	<li id="menu-item-10707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10707"><a href="https://lockdownsceptics.org/could-masks-increase-covid-19-transmission/" class="menu-link">Do Masks Increase Risk of Transmission?</a></li>
	<li id="menu-item-12079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12079"><a href="https://lockdownsceptics.org/my-journey-through-mask-insanity/" class="menu-link">My Journey Through Mask Insanity</a></li>
</ul>
</li>
<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="https://lockdownsceptics.org/has-the-government-granted-itself-too-many-draconian-new-powers/" class="menu-link">Has the Government Granted Itself Too Many Draconian New Powers?</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://lockdownsceptics.org/are-the-police-being-over-authoritarian-in-enforcing-social-distancing/" class="menu-link">Are the Police Being Over-Authoritarian?</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-350"><a href="https://lockdownsceptics.org/what-harm-does-shutting-schools-do-to-children/" class="menu-link">Is Shutting Schools Really Necessary?</a>
<ul class="sub-menu">
	<li id="menu-item-2825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2825"><a href="https://lockdownsceptics.org/how-at-risk-are-your-children-from-coronavirus/" class="menu-link">How at Risk Are Your Children From Coronavirus?</a></li>
	<li id="menu-item-2979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2979"><a href="https://lockdownsceptics.org/the-reaction-to-a-petition-to-reopen-schools/" class="menu-link">I Was Cancelled For Starting A Petition Urging the Government to Reopen Schools</a></li>
	<li id="menu-item-14555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14555"><a href="https://lockdownsceptics.org/usforthem-the-birth-of-a-movement/" class="menu-link">UsForThem: The Birth of a Movement</a></li>
</ul>
</li>
<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-332"><a href="https://lockdownsceptics.org/are-hospitals-spreading-the-virus/" class="menu-link">Are Hospitals Spreading the Virus?</a>
<ul class="sub-menu">
	<li id="menu-item-6043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6043"><a href="https://lockdownsceptics.org/if-i-can-survive-four-days-in-a-corona-cauldron-maybe-everyone-should-get-back-to-work/" class="menu-link">If I Can Survive Four Days in a Corona Cauldron, Maybe Everyone Should Get Back to Work</a></li>
</ul>
</li>
<li id="menu-item-3201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3201"><a href="https://lockdownsceptics.org/why-have-there-been-so-many-deaths-in-care-homes/" class="menu-link">Why Have There Been So Many Deaths in Care Homes?</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338"><a href="https://lockdownsceptics.org/how-effective-are-ventilators-at-saving-the-lives-of-critically-ill-patients/" class="menu-link">How Effective are Ventilators?</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-349"><a href="https://lockdownsceptics.org/what-are-the-most-effective-treatments-for-covid-19/" class="menu-link">What are the Most Effective Treatments?</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="https://lockdownsceptics.org/how-many-non-covid-patients-are-being-neglected-in-favour-of-covid-patients/" class="menu-link">How many Non-COVID Patients are Being Neglected?</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-347"><a href="https://lockdownsceptics.org/testing-do-you-have-the-disease/" class="menu-link">Testing: Do You Have the Disease?</a>
<ul class="sub-menu">
	<li id="menu-item-2123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2123"><a href="https://lockdownsceptics.org/public-health-england-a-predictable-failure/" class="menu-link">Public Health England: A Predictable Failure</a></li>
	<li id="menu-item-9714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9714"><a href="https://lockdownsceptics.org/false-positives/" class="menu-link">False Positives</a></li>
	<li id="menu-item-11753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11753"><a href="https://lockdownsceptics.org/when-is-covid-19-not-covid-19/" class="menu-link">When is COVID-19 not COVID-19?</a></li>
	<li id="menu-item-12241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12241"><a href="https://lockdownsceptics.org/radical-uncertainty-and-government-innumeracy/" class="menu-link">Government Innumeracy</a></li>
	<li id="menu-item-14000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14000"><a href="https://lockdownsceptics.org/covid-19-parliamentary-brief/" class="menu-link">COVID-19: Parliamentary Brief</a></li>
	<li id="menu-item-14304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14304"><a href="https://lockdownsceptics.org/flu-like-illnesses/" class="menu-link">Flu-Like Illnesses</a></li>
	<li id="menu-item-14649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14649"><a href="https://lockdownsceptics.org/testing-muddle-and-myth/" class="menu-link">Testing – Muddle and Myth</a></li>
</ul>
</li>
<li id="menu-item-348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348"><a href="https://lockdownsceptics.org/testing-have-you-had-the-disease/" class="menu-link">Testing: Have You Had the Disease?</a></li>
<li id="menu-item-355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-355"><a href="https://lockdownsceptics.org/will-we-have-a-vaccine-in-18-months/" class="menu-link">Will We Have a Vaccine in 18 Months?</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://lockdownsceptics.org/how-culpable-are-the-chinese-authorities-for-the-global-pandemic/" class="menu-link">How Culpable are the Chinese Authorities for the Global Pandemic?</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-333"><a href="https://lockdownsceptics.org/are-sceptical-voices-being-suppressed/" class="menu-link">Are Sceptical Voices Being Suppressed?</a>
<ul class="sub-menu">
	<li id="menu-item-2241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2241"><a href="https://lockdownsceptics.org/britains-covid-reich/" class="menu-link">Britain’s Covid Reich</a></li>
	<li id="menu-item-2373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2373"><a href="https://lockdownsceptics.org/covid-19-and-the-infantilization-of-dissent/" class="menu-link">COVID-19 and the Infantilisation of Dissent</a></li>
	<li id="menu-item-2958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2958"><a href="https://lockdownsceptics.org/the-hyper-rationality-of-crowds-covid-19-and-the-cult-of-anxiety/" class="menu-link">The Hyper-Rationality of Crowds: COVID-19 and the Cult of Anxiety</a></li>
	<li id="menu-item-2824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2824"><a href="https://lockdownsceptics.org/on-viral-entrancement/" class="menu-link">On Viral Entrancement</a></li>
	<li id="menu-item-8043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8043"><a href="https://lockdownsceptics.org/a-warning-from-down-under/" class="menu-link">A Warning From Down Under</a></li>
	<li id="menu-item-8170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8170"><a href="https://lockdownsceptics.org/dead-souls/" class="menu-link">Dead Souls</a></li>
	<li id="menu-item-9452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9452"><a href="https://lockdownsceptics.org/fewer-dead-souls/" class="menu-link">Fewer Dead Souls?</a></li>
</ul>
</li>
<li id="menu-item-1528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1528"><a href="https://lockdownsceptics.org/legal-challenges-to-lockdowns/" class="menu-link">Legal Challenges to Lockdowns</a>
<ul class="sub-menu">
	<li id="menu-item-2990" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2990"><a href="https://lockdownsceptics.org/the-burden-of-proof-in-the-irish-high-court-case-should-not-have-fallen-on-the-litigant/" class="menu-link">The Burden of Proof in the Irish High Court Case Should Not Have Fallen on the Applicant</a></li>
	<li id="menu-item-7021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7021"><a href="https://lockdownsceptics.org/the-circular-catch-22-of-challenging-covid-19-laws/" class="menu-link">The Catch-22 of Challenging Covid-19 Laws</a></li>
</ul>
</li>
<li id="menu-item-2593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2593"><a href="https://lockdownsceptics.org/the-left-wing-case-against-lockdowns/" class="menu-link">The Left-Wing Case Against Lockdowns</a>
<ul class="sub-menu">
	<li id="menu-item-6442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6442"><a href="https://lockdownsceptics.org/why-the-left-should-oppose-lockdown/" class="menu-link">Why the Left Should Oppose Lockdown</a></li>
	<li id="menu-item-10205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10205"><a href="https://lockdownsceptics.org/letter-from-a-liberal-sceptic/" class="menu-link">Letter from a Liberal Sceptic</a></li>
	<li id="menu-item-11383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11383"><a href="https://lockdownsceptics.org/against-masks-and-distancing-at-university/" class="menu-link">We Cannot Teach in Masks</a></li>
</ul>
</li>
<li id="menu-item-4095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4095"><a href="https://lockdownsceptics.org/around-the-world-in-eighty-lockdowns/" class="menu-link">Around the World in Eighty Lockdowns</a>
<ul class="sub-menu">
	<li id="menu-item-4102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4102"><a href="https://lockdownsceptics.org/lockdown-diary-spain-checking-in/" class="menu-link">A Postcard From Spain</a></li>
	<li id="menu-item-4101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4101"><a href="https://lockdownsceptics.org/a-letter-from-sri-lanka/" class="menu-link">Postcard from Sri Lanka</a></li>
	<li id="menu-item-4100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4100"><a href="https://lockdownsceptics.org/a-postcard-from-minsk/" class="menu-link">A Postcard from Belarus</a></li>
	<li id="menu-item-4214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4214"><a href="https://lockdownsceptics.org/a-postcard-from-singapore/" class="menu-link">A Postcard from Singapore</a></li>
	<li id="menu-item-4484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4484"><a href="https://lockdownsceptics.org/a-postcard-from-albuquerque/" class="menu-link">A Postcard from Albuquerque</a></li>
	<li id="menu-item-5607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5607"><a href="https://lockdownsceptics.org/a-postcard-from-zimbabwe/" class="menu-link">A Postcard From Zimbabwe</a></li>
	<li id="menu-item-5609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5609"><a href="https://lockdownsceptics.org/postcard-from-mexico/" class="menu-link">Postcard From Mexico</a></li>
	<li id="menu-item-5608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5608"><a href="https://lockdownsceptics.org/postcard-from-slovakia/" class="menu-link">Postcard From Slovakia</a></li>
	<li id="menu-item-6343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6343"><a href="https://lockdownsceptics.org/postcard-from-oregon/" class="menu-link">Postcard From Oregon</a></li>
	<li id="menu-item-7906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7906"><a href="https://lockdownsceptics.org/a-postcard-from-nordrhein-westfalen/" class="menu-link">Postcard From Nordrhein-Westfalen</a></li>
	<li id="menu-item-8579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8579"><a href="https://lockdownsceptics.org/postcard-from-melbourne/" class="menu-link">Postcard from Melbourne</a></li>
	<li id="menu-item-8618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8618"><a href="https://lockdownsceptics.org/postcard-from-belgium/" class="menu-link">Postcard from Belgium</a></li>
	<li id="menu-item-8814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8814"><a href="https://lockdownsceptics.org/a-postcard-from-melbourne-ps/" class="menu-link">A Postcard from Melbourne – PS</a></li>
	<li id="menu-item-9146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9146"><a href="https://lockdownsceptics.org/postcard-from-latvia/" class="menu-link">Postcard From Latvia</a></li>
	<li id="menu-item-9289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9289"><a href="https://lockdownsceptics.org/a-postcard-from-brazil/" class="menu-link">A Postcard from Brazil</a></li>
	<li id="menu-item-9453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9453"><a href="https://lockdownsceptics.org/postcard-from-new-zealand/" class="menu-link">Postcard from New Zealand</a></li>
	<li id="menu-item-10191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10191"><a href="https://lockdownsceptics.org/postcard-from-bogota/" class="menu-link">Postcard from Bogotá</a></li>
	<li id="menu-item-10556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10556"><a href="https://lockdownsceptics.org/brazil-automatic-recuperation/" class="menu-link">Brazil – Not a Disaster</a></li>
	<li id="menu-item-10873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10873"><a href="https://lockdownsceptics.org/postcard-from-berlin/" class="menu-link">Postcard from Berlin</a></li>
	<li id="menu-item-11271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11271"><a href="https://lockdownsceptics.org/postcard-from-dumfries/" class="menu-link">Postcard from Dumfries</a></li>
	<li id="menu-item-11594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11594"><a href="https://lockdownsceptics.org/postcard-from-disneyland-paris/" class="menu-link">Postcard from Disneyland Paris</a></li>
	<li id="menu-item-11675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11675"><a href="https://lockdownsceptics.org/postcard-from-angola/" class="menu-link">Postcard From Angola</a></li>
	<li id="menu-item-11876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11876"><a href="https://lockdownsceptics.org/postcard-from-the-british-museum/" class="menu-link">Postcard from the British Museum</a></li>
	<li id="menu-item-14001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14001"><a href="https://lockdownsceptics.org/postcard-from-istanbul/" class="menu-link">Postcard from Istanbul</a></li>
</ul>
</li>
<li id="menu-item-923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-923"><a href="https://lockdownsceptics.org/appendix-1-cps-guidance-on-what-is-a-reasonable-excuse-for-leaving-your-home/" class="menu-link">Appendix 1: CPS Guidance on What Constitutes a “Reasonable Excuse” For Leaving Your Home</a></li>
</ul></nav></aside><aside id="media_image-2" class="widget widget_media_image"><a href="https://freespeechunion.org/"><img width="300" height="250" src="https://lockdownsceptics.org/wp-content/uploads/2020/04/guido_anni.gif" class="image wp-image-609  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside>
		
		
	</div><!-- .sidebar-main -->
</div><!-- #secondary -->


			
			</div> <!-- ast-container -->

		</div><!-- #content -->

		
		
		
		<footer
			class="site-footer" id="colophon" itemtype="https://schema.org/WPFooter" itemscope="itemscope" itemid="#colophon"		>

			
			
<div class="footer-adv footer-adv-layout-4">
	<div class="footer-adv-overlay">
		<div class="ast-container">
			<div class="ast-row">
				<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-1" >
					<div id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://lockdownsceptics.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>				</div>
				<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-2" >
									</div>
				<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-3" >
									</div>
				<div class="ast-col-lg-3 ast-col-md-3 ast-col-sm-12 ast-col-xs-12 footer-adv-widget footer-adv-widget-4" >
									</div>
			</div><!-- .ast-row -->
		</div><!-- .ast-container -->
	</div><!-- .footer-adv-overlay-->
</div><!-- .ast-theme-footer .footer-adv-layout-4 -->

<div class="ast-small-footer footer-sml-layout-1">
	<div class="ast-footer-overlay">
		<div class="ast-container">
			<div class="ast-small-footer-wrap" >
									<div class="ast-small-footer-section ast-small-footer-section-1" >
						© 2020 <span class="ast-footer-site-title">Lockdown Sceptics</span>					</div>
				
									<div class="ast-small-footer-section ast-small-footer-section-2" >
						<div class="footer-primary-navigation"><ul id="menu-footer-menu" class="nav-menu"><li id="menu-item-777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777"><a href="https://lockdownsceptics.org/privacy-policy/" class="menu-link">Privacy Policy</a></li>
</ul></div>					</div>
				
			</div><!-- .ast-row .ast-small-footer-wrap -->
		</div><!-- .ast-container -->
	</div><!-- .ast-footer-overlay -->
</div><!-- .ast-small-footer-->

			
		</footer><!-- #colophon -->
		
		
	</div><!-- #page -->

	
				<!--facebook like and share js -->
			<div id="fb-root"></div>
			<script>
				(function(d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s);
					js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; text-align: center;">Social media & sharing icons  powered by <a href="https://www.ultimatelysocial.com/?utm_source=usmplus_settings_page&utm_campaign=credit_link_to_homepage&utm_medium=banner" target="new">UltimatelySocial </a></div><script>
window.addEventListener('sfsi_functions_loaded', function() {
    if (typeof sfsi_responsive_toggle == 'function') {
        sfsi_responsive_toggle(0);
        // console.log('sfsi_responsive_toggle');

    }
})
</script>
    <script>
        window.addEventListener('sfsi_functions_loaded', function() {
            if (typeof sfsi_plugin_version == 'function') {
                sfsi_plugin_version(2.59);
            }
        });

        function sfsi_processfurther(ref) {
            var feed_id = 'MEg0VlFCaVZQMFRLZVpaSTNMZHZOWlNyUTV1S2RVZlFLam5sWGJncnh6OFpJMVhwZ2dCdjJrVjBQaTdNZE01OWMrZ1FmMDAvZmRmaFFWVjZUYmdUQi9WSmQwOGFvaEtDQnV3bWZ3MHVSam50TnN5dlZxcDg3WE1HRktLR3RBRi98TmhncHpidTY3ZFZTWmxMR3ArbXJqMzU3SzBtZHZTVXFSNE1vNmxhc3ovZz0=';
            var feedtype = 8;
            var email = jQuery(ref).find('input[name="email"]').val();
            var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
            if ((email != "Enter your email") && (filter.test(email))) {
                if (feedtype == "8") {
                    var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
                    window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
                    return true;
                }
            } else {
                alert("Please enter email address");
                jQuery(ref).find('input[name="email"]').focus();
                return false;
            }
        }
    </script>
    <style type="text/css" aria-selected="true">
        .sfsi_subscribe_Popinner {
            width: 100% !important;

            height: auto !important;

            padding: 18px 0px !important;

            background-color: #ffffff !important;

        }

        .sfsi_subscribe_Popinner form {

            margin: 0 20px !important;

        }

        .sfsi_subscribe_Popinner h5 {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            margin: 0 0 10px !important;

            padding: 0 !important;

        }

        .sfsi_subscription_form_field {

            margin: 5px 0 !important;

            width: 100% !important;

            display: inline-flex;

            display: -webkit-inline-flex;

        }

        .sfsi_subscription_form_field input {

            width: 100% !important;

            padding: 10px 0px !important;

        }

        .sfsi_subscribe_Popinner input[type=email] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-webkit-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-moz-placeholder {
            /* Firefox 18- */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]::-moz-placeholder {
            /* Firefox 19+ */

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=email]:-ms-input-placeholder {

            font-family: Helvetica,Arial,sans-serif !important;

            font-style: normal !important;

            color:  !important;

            font-size: 14px !important;

            text-align: center !important;

        }

        .sfsi_subscribe_Popinner input[type=submit] {

            font-family: Helvetica,Arial,sans-serif !important;

            font-weight: bold !important;

            color: #000000 !important;

            font-size: 16px !important;

            text-align: center !important;

            background-color: #dedede !important;

        }

        .sfsi_shortcode_container {
            float: left;
        }

        .sfsi_shortcode_container .norm_row .sfsi_wDiv {
            position: relative !important;
        }

        .sfsi_shortcode_container .sfsi_holders {
            display: none;
        }

            </style>

<script>
	
coded = "6Z0TglTq06ZZOcBZq28Zb"
 key = "LGBYdk0xH.RyCIi5Wlcr4Jw3j9Oums2VoXFTMnq86hfeEaPvQb7KpZN1UDgAt@Sz"
 shift=coded.length
 link=""
 for (i=0; i<coded.length; i++) {
 if (key.indexOf(coded.charAt(i))==-1) {
 ltr = coded.charAt(i)
 link += (ltr)
 }
 else { 
 ltr = (key.indexOf(coded.charAt(i))-
shift+key.length) % key.length
 link += (key.charAt(ltr))
 }
 }

	var main = document.getElementById('main').innerHTML;
	document.getElementById('main').innerHTML = main + '<aside class="ls_advert"><h5>Lockdown – Do you need legal advice?</h5>'
	+ '<p>If you might have a legal case or claim over the Government’s “Lockdown” Regulations we may be able to help.</p>'
	+ '<p>Email or telephone Tilbrook’s Solicitors for a free initial consultation:</p>'
	+ '<p class="contact"><a href="mailto:' + link + '">' + link + '</a><br>'
	+ '01277 896000</p></aside>';
</script>

<script>
		jQuery('input#wpgmza_ugm_addmarker').attr('value', 'Add business');
</script>

<script id='astra-theme-js-js-extra'>
var astra = {"break_point":"921","isRtl":""};
</script>
<script src='https://lockdownsceptics.org/wp-content/themes/astra/assets/js/minified/style.min.js?ver=2.5.5' id='astra-theme-js-js'></script>
<script src='https://lockdownsceptics.org/wp-content/plugins/modern-footnotes/modern-footnotes.min.js?ver=1.3.11' id='modern_footnotes-js'></script>
<script src='https://lockdownsceptics.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script src='https://lockdownsceptics.org/wp-content/plugins/ultimate-social-media-icons/js/shuffle/modernizr.custom.min.js?ver=5.5.1' id='SFSIjqueryModernizr-js'></script>
<script src='https://lockdownsceptics.org/wp-content/plugins/ultimate-social-media-icons/js/shuffle/jquery.shuffle.min.js?ver=5.5.1' id='SFSIjqueryShuffle-js'></script>
<script src='https://lockdownsceptics.org/wp-content/plugins/ultimate-social-media-icons/js/shuffle/random-shuffle-min.js?ver=5.5.1' id='SFSIjqueryrandom-shuffle-js'></script>
<script id='SFSICustomJs-js-extra'>
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/lockdownsceptics.org\/wp-admin\/admin-ajax.php"};
var sfsi_icon_ajax_object = {"ajax_url":"https:\/\/lockdownsceptics.org\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/lockdownsceptics.org\/wp-content\/plugins\/ultimate-social-media-icons\/"};
</script>
<script src='https://lockdownsceptics.org/wp-content/plugins/ultimate-social-media-icons/js/custom.js?ver=5.5.1' id='SFSICustomJs-js'></script>
<script src='https://lockdownsceptics.org/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
			<script>
			/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
			</script>
			
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(30,115,190,1);"><div class="cookie-notice-container" style="color: #ffffff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="OK">OK</a><a href="https://lockdownsceptics.org/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Privacy Policy">Privacy Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
	</body>
</html>

<!-- Dynamic page generated in 0.322 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-26 18:00:16 -->

<!-- Compression = gzip -->